Requisitos

Esses são os requisitos e recomendações para executar o aplicativo para o site:

Versão dos dispositivos Telefone ou tablet Android 4.1 (Jelly Bean), ou versão superior
Sensores necessários Acelerômetro
Bússola
Giroscópio
Sensores recomendados GPS
Câmera traseira
Armazenamento recomendado 1GB de RAM, ou mais
O aplicativo é compatível com os seguintes dispositivos Nexus 4
Nexus 6
Nexus 7 (versões de 2012 e 2013)
Samsung Galaxy S5
Samsung Galaxy S6
Samsung Galaxy Tab S2